Windows XP Community - XPHeads



Driver Scanner

Hochfahren dauert zu lange

microsoft.public.de.german.windowsxp.sonstiges




Recommended Fix - Fix Vista Errors and Optimize Performance


Driver Scanner 2009 - Free Scan Now
Reply
  #1 (permalink)  
Old 09-28-2008, 11:39 AM
Peter Schultz
 
Posts: n/a
Hochfahren dauert zu lange
Hallo, ich habe ein Problem.
Ich habe Windows XP mit Acronis True Image auf einer neuen Festplatte kopiert.
Jetzt bekomme ich immer beim starten folgene Anzeige,

A8V-VM
Press DEL to run Setup, Press TAB to display BIOS POST Message

Das bleibt ca. 2 Minuten stehen, bevor er hochfährt.
Wie kann ich das abstellen?

Gruß Peter
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 09-28-2008, 12:14 PM
Ralf Breuer
 
Posts: n/a
Re: Hochfahren dauert zu lange
Peter Schultz <ulrichsgruen@aol.com> schrieb:

Hallo Peter,

> Ich habe Windows XP mit Acronis True Image auf einer neuen Festplatte
> kopiert. Jetzt bekomme ich immer beim starten folgene Anzeige,
>
> A8V-VM
> Press DEL to run Setup, Press TAB to display BIOS POST Message


Dann drcke mal Entf und trage im Bios Deine neue Platte als erstes
Bootlaufwerk ein.

--
Gru
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #3 (permalink)  
Old 09-28-2008, 01:09 PM
Peter Schultz
 
Posts: n/a
Re: Hochfahren dauert zu lange


"Ralf Breuer" wrote:

> Peter Schultz <ulrichsgruen@aol.com> schrieb:
>
> Hallo Peter,
>
> > Ich habe Windows XP mit Acronis True Image auf einer neuen Festplatte
> > kopiert. Jetzt bekomme ich immer beim starten folgene Anzeige,
> >
> > A8V-VM
> > Press DEL to run Setup, Press TAB to display BIOS POST Message

>
> Dann drücke mal Entf und trage im Bios Deine neue Platte als erstes
> Bootlaufwerk ein.
>
> --
> Gruß
> Ralf



Das ist auf Laufwerk C: eingestellt. Die Anzeige dauert immernoch ca. 2
Minuten, dann kommt ein schwarzer Bildschirm mit den Consor oben links, daß
dauert dann nochmal 2 Minuten bis der Ladebalken erscheint.

Gruß Peter
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #4 (permalink)  
Old 09-28-2008, 01:53 PM
Ralf Breuer
 
Posts: n/a
Re: Hochfahren dauert zu lange
Peter Schultz <ulrichsgruen@aol.com> schrieb:

> [Bootreihenfolge im Bios]


> Das ist auf Laufwerk C: eingestellt.


Hmm, das Bios wei nichts von Laufwerk C:

> Die Anzeige dauert immernoch ca. 2 Minuten, dann kommt ein
> schwarzer Bildschirm mit den Consor oben links, da dauert
> dann nochmal 2 Minuten bis der Ladebalken erscheint.


Dann teste mal die Platte mit einem Diagnoseprogramm des
Festplattenherstellers.

Welche Platte war es vorher, welche ist es jetzt?
Gibt es mehrere Platten im System?

--
Gru
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #5 (permalink)  
Old 09-28-2008, 06:05 PM
Peter Schultz
 
Posts: n/a
Re: Hochfahren dauert zu lange

> Hmm, das Bios weiß nichts von Laufwerk C:
>
> > Die Anzeige dauert immernoch ca. 2 Minuten, dann kommt ein
> > schwarzer Bildschirm mit den Consor oben links, daß dauert
> > dann nochmal 2 Minuten bis der Ladebalken erscheint.

>
> Dann teste mal die Platte mit einem Diagnoseprogramm des
> Festplattenherstellers.
>
> Welche Platte war es vorher, welche ist es jetzt?
> Gibt es mehrere Platten im System?
>
> --
> Gruß
> Ralf



Ich habe jetzt noch mal neu kopiert, von einer Maxtor (30GB) auf einer
Western Digital (500GB), auf einer Partition mit 50 GB.
Das, was beim hochfahren 2 Minuten angezeigt wird, ist das Logo von ASUS.
Danach kommt 45 Sek. der schwarze Bildschirm und dann fährt er hoch.

Wie bekomme ich das Logo weg?


Gruß Peter

Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #6 (permalink)  
Old 09-28-2008, 06:49 PM
Ralf Breuer
 
Posts: n/a
Re: Hochfahren dauert zu lange
Peter Schultz <ulrichsgruen@aol.com> schrieb:

> Ich habe jetzt noch mal neu kopiert, von einer Maxtor (30GB) auf einer
> Western Digital (500GB), auf einer Partition mit 50 GB.
> Das, was beim hochfahren 2 Minuten angezeigt wird, ist das Logo von
> ASUS. Danach kommt 45 Sek. der schwarze Bildschirm und dann fhrt er
> hoch.
>
> Wie bekomme ich das Logo weg?


Im Bios kannst Du das einstellen. Aber das Logo bleibt normalerweise keine 2
Minuten stehen. Da stimmt etwas anderes nicht, vermutlich in den
Bios-Einstellungen.
Ein Bios-Update knnte auch nicht schaden.

--
Gru
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #7 (permalink)  
Old 09-28-2008, 07:22 PM
Peter Schultz
 
Posts: n/a
Re: Hochfahren dauert zu lange

> Im Bios kannst Du das einstellen. Aber das Logo bleibt normalerweise keine 2
> Minuten stehen. Da stimmt etwas anderes nicht, vermutlich in den
> Bios-Einstellungen.
> Ein Bios-Update könnte auch nicht schaden.
>
> --
> Gruß
> Ralf



Das mit dem Bio Update werde ich noch machen. Das Logo erscheint, 110 Sek.
der schwarze Bildschirm 40 Sek.
Ich finde nur in Bios das Logo nicht, gesucht habe ich schon


Gruß Peter
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #8 (permalink)  
Old 09-28-2008, 08:00 PM
Ralf Breuer
 
Posts: n/a
Re: Hochfahren dauert zu lange
Peter Schultz <ulrichsgruen@aol.com> schrieb:

> Das mit dem Bio Update werde ich noch machen. Das Logo erscheint, 110
> Sek. der schwarze Bildschirm 40 Sek.
> Ich finde nur in Bios das Logo nicht, gesucht habe ich schon


Nicht richtig gesucht ;-)
Boot-Men, Boot Settings Configuration, Full Screen Logo = Disabled.

Du hast Dich noch nicht geuert ber die alte und die neue Platte.
Die neue Platte ist eine Sata-Platte?
Dann stell mal im Advanced Men "Serial ATA-IDE-Controller" = IDE

--
Gru
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #9 (permalink)  
Old 09-28-2008, 08:20 PM
Peter Schultz
 
Posts: n/a
Re: Hochfahren dauert zu lange

> Nicht richtig gesucht ;-)
> Boot-Men, Boot Settings Configuration, Full Screen Logo = Disabled.
>
> Du hast Dich noch nicht geuert ber die alte und die neue Platte.
> Die neue Platte ist eine Sata-Platte?
> Dann stell mal im Advanced Men "Serial ATA-IDE-Controller" = IDE
>
> --
> Gru
> Ralf



Danke, habe das mit dem Logo gefunden und abgestellt. Beide festplatten sind
IDE, Die alte Festplatte war defekt, konnte aber noch alles retten.
Das mit den "Serial ATA-IDE-Controller" = IDE werde ich morgen berprfen.

Gru Peter

Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #10 (permalink)  
Old 09-28-2008, 08:34 PM
Ralf Breuer
 
Posts: n/a
Re: Hochfahren dauert zu lange
Peter Schultz <ulrichsgruen@aol.com> schrieb:

> Beide festplatten sind IDE
> Das mit den "Serial ATA-IDE-Controller" = IDE werde ich morgen
> berprfen.


Das brauchst Du nicht, weil die neue Platte keine SATA-Platte ist.
Die neue Platte ist als Master gejumpert? Sie hngt alleine am Kabel?

--
Gru
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On



All times are GMT. The time now is 04:56 PM.




Recommended Download



Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.1.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74